Freigeben über


Eingehende Anrufbenachrichtigungen können in Dynamics 365 Remote Assist nicht empfangen werden

Dieser Artikel enthält eine Lösung für ein Problem, bei dem Sie keine Benachrichtigungen für einen eingehenden Anruf erhalten können, wenn Sie Microsoft Dynamics 365 Remote Assist auf HoloLens verwenden.

Problembeschreibung

Wenn Sie Microsoft Dynamics 365 Remote Assist auf HoloLens verwenden, erhalten Sie keine Benachrichtigungen für einen eingehenden Anruf.

Ursache

Möglicherweise sind Sie bei Dynamics 365 Remote Assist mit einem anderen Konto angemeldet als bei dem Konto, das Sie für die Anmeldung bei Ihrer HoloLens verwendet haben.

Lösung

Um dieses Problem zu beheben, stellen Sie sicher, dass Sie sich sowohl bei der App als auch beim Gerät mit demselben Konto anmelden.