Clientanforderung abgebrochen oder Fehler beim Abrufen eines Fehlers in Power Automate
Dieser Artikel enthält eine Lösung für Fehler, die beim Erstellen oder Speichern von Flüssen oder Verbindungen oder beim Navigieren in Seiten im Power Automate-Produkt auftreten.
Gilt für: Power Automate
Ursprüngliche KB-Nummer: 4557620
Problembeschreibung
Beim Erstellen oder Speichern von Flüssen oder Verbindungen oder beim Navigieren in Seiten innerhalb des Power Automate-Produkts wird möglicherweise eine der folgenden Meldungen angezeigt:
-
"Fehler beim Abrufen"
-
"Clientanforderung abgebrochen"
-
"Netzwerkfehler"
Ursache
Unternehmen können Firewalls festlegen oder ihre Benutzer von unbekannten Domänen oder IP-Adressen blockieren.
Lösung
Wenden Sie sich an Ihren Administrator oder Ihre IT-Abteilung, um die Blockierung des Zugriffs aufzuheben und die folgenden Listen zuzulassen: