Erreur Aucun abonnement trouvé lors de la connexion au portail Azure
Le message d'erreur « Aucun abonnement trouvé » peut apparaître lorsque vous essayez de vous connecter au portail Azure. Cet article fournit une solution à ce problème.
Symptôme
Le message d'erreur suivant apparaît lorsque vous essayez de vous connecter au portail Azure : « Aucun abonnement trouvé ».
Cause
Ce problème se produit si vous avez sélectionné le mauvais annuaire ou si votre compte ne dispose pas des autorisations suffisantes.
Solution
Scénario : un message d'erreur apparaît sur le portail Azure
Pour résoudre ce problème :
Vérifiez que le bon annuaire Azure est sélectionné en sélectionnant votre compte en haut à droite.
Si le répertoire Azure correct est sélectionné, mais que vous recevez néanmoins le message d’erreur, affectez le rôle Propriétaire à votre compte.
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