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La conversation est bloquée dans l’état wrap-up

Cet article fournit une résolution du problème dans lequel une conversation est bloquée dans l’état wrap-up dans Omnichannel for Customer Service.

Symptômes

En tant qu’agent ou superviseur, vous voyez que certaines conversations sont bloquées dans l’état wrap-up dans votre tableau de bord omnichannel Agent ou le tableau de bord des conversations en cours omnicanal.

Cause

L’agent principal affecté à la conversation n’a peut-être pas fermé dans le panneau de session.

Résolution

Lorsque les conversations sont terminées par l’agent ou le client, elles passent à l’état de wrap-up . Pour fermer la conversation, l’agent principal affecté à la conversation doit fermer la conversation dans le panneau de session. Pour plus d’informations sur la fermeture des sessions, voir Gérer les sessions dans Omnichannel for Customer Service. Pour en savoir plus sur l’état de conversation wrap-up , consultez Comprendre les états de conversation dans Omnichannel pour le service clientèle.