Demande du client abandonnée ou échec de l’extraction d’une erreur dans Power Automate
Cet article fournit une solution aux erreurs qui se produisent lorsque vous créez ou enregistrez des flux ou des connexions, ou lorsque vous naviguez dans les pages du produit Power Automate.
S’applique à : Power Automate
Numéro de base de connaissances d’origine : 4557620
Symptômes
Lors de la création ou de l’enregistrement de flux ou de connexions, ou lors de la navigation dans les pages du produit Power Automate, vous pouvez voir l’un des messages suivants :
-
« Échec de la récupération »
-
« Demande du client abandonnée »
-
« Erreur réseau »
Cause
Les entreprises peuvent définir des pare-feu ou bloquer leurs utilisateurs à partir de domaines ou d’adresses IP inconnus.
Résolution
Contactez votre administrateur ou service informatique pour débloquer l’accès et autoriser les listes suivantes :