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Il dialer di Microsoft Teams non è visibile in un'app personalizzata

Questo articolo fornisce una risoluzione per un problema per cui il dialer di Microsoft Teams non è visibile in un'app personalizzata in Microsoft Dynamics 365 Sales.

Sintomi

Un venditore non può visualizzare il dialer di Teams in un'app personalizzata.

Causa

Il plug-in che deve installare l'app personalizzata non funziona quando i venditori non hanno la licenza di Teams necessaria o un numero di telefono assegnato ai propri account.

Risoluzione

Per risolvere questo problema, aggiungere nuovamente l'app personalizzata:

  1. Passare alla pagina delle impostazioni chiamate di Microsoft Teams. Questa pagina è disponibile solo nell'app Sales Hub.

  2. Rimuovere l'app personalizzata dall'elenco a discesa Impostazioni avanzate .

    Screenshot che mostra come rimuovere un'app personalizzata dalle impostazioni avanzate nella pagina chiamate di Microsoft Teams.

  3. Selezionare Aggiorna.

  4. Dopo aver salvato la pagina, aggiornare la pagina.

  5. Aggiungere l'app personalizzata all'elenco a discesa Impostazioni avanzate .

  6. Selezionare Aggiorna.

  7. Passare all'app personalizzata e verificare se viene visualizzato il dialer.