Dynamics 365 Remote Assist モデル駆動型アプリが見つからない
この記事では、管理者が Microsoft Dynamics 365 Remote Assist モデル駆動型アプリをユーザーが見つけられるようにする解決策について説明します。
現象
ユーザーが Dynamics 365 Remote Assist モデル駆動型アプリを見つけることができません。
原因
ユーザーが適切な環境を使用していないか、適切なセキュリティ ロールを持っていません。
解決方法
Note
この問題を解決するには、次の管理者アクセスが必要です。
- Microsoft Power Platform 管理センターへの管理者アクセス。
- Microsoft 365 管理センターへの管理者アクセス。
- Dynamics 365 Remote Assist がインストールされている環境への管理者アクセス。
URL の環境名を確認して、適切な環境にアクセスしていることを確認します。
Remote Assist - App User または Remote Assist - Administrator および Basic User security ロールが割り当てられていることを確認。
Remote Assist - App User と Remote Assist - Administrator セキュリティ ロールに対して、app が有効になっていることを確認。