次の方法で共有


Dynamics 365 Remote Assist モデル駆動型アプリが見つからない

この記事では、管理者が Microsoft Dynamics 365 Remote Assist モデル駆動型アプリをユーザーが見つけられるようにする解決策について説明します。

現象

ユーザーが Dynamics 365 Remote Assist モデル駆動型アプリを見つけることができません。

原因

ユーザーが適切な環境を使用していないか、適切なセキュリティ ロールを持っていません。

解決方法

Note

この問題を解決するには、次の管理者アクセスが必要です。

  1. URL の環境名を確認して、適切な環境にアクセスしていることを確認します。

  2. app が適切な環境にインストールされていることを確認します

  3. Remote Assist - App User または Remote Assist - Administrator および Basic User security ロールが割り当てられていることを確認

  4. Remote Assist - App UserRemote Assist - Administrator セキュリティ ロールに対して、app が有効になっていることを確認。