Microsoft Teamsダイヤラーがカスタム アプリに表示されない
この記事では、Microsoft Dynamics 365 Sales のカスタム アプリで Microsoft Teamsダイヤラー が表示されない問題の解決策について説明します。
現象
販売者は、カスタム アプリで Teams ダイヤラーを表示できません。
原因
カスタム アプリをインストールするプラグインは、販売者が必要な Teams ライセンスや電話番号をアカウントに割り当てていなくても機能しません。
解決方法
この問題を解決するには、カスタム アプリを再追加します。
Microsoft Teams呼び出し設定ページに移動します。 このページは、 Sales Hub アプリでのみ使用できます。
Advanced 設定ドロップダウン リストからカスタム アプリを削除します。
[更新] を選択します。
ページが保存されたら、ページを更新します。
カスタム アプリを Advanced 設定 ドロップダウン リストに追加します。
[更新] を選択します。
カスタム アプリに移動し、ダイヤラーが表示されているかどうかを確認します。