Teams에서 연락처의 현재 상태 알 수 없음
증상
Microsoft Teams에서 연락처의 현재 상태 상태 상태 알 수 없음으로 표시되거나 상태 업데이트되지 않습니다.
원인
이 문제는 다음 조건 중 하나 이상이 true인 경우 발생합니다.
- 연락처가 오프라인 상태입니다(연락처가 Teams에 로그인하지 않음).
- 연락처는 현재 상태 상태 오프라인으로 설정합니다.
- 네트워크 통신 문제가 UPS(통합 프레즌스 서비스)에 영향을 미치고 있습니다.
- 연락처가 Microsoft 비즈니스용 Skype 사용하고 있습니다. 공존 시나리오의 현재 상태에 따라 이 문제는 예상된 동작일 수 있습니다.
해결 방법
관리자가 다음 단계를 수행해야 합니다. 각 단계 후에 문제가 해결되었는지 여부를 검사. 그렇지 않은 경우 다음 단계로 이동합니다.
- 연락처가 Teams에 로그인했는지 확인합니다.
- 연락처가 현재 상태 상태 오프라인으로 설정하지 않았는지 확인합니다.
- Teams 엔드포인트에 대한 네트워크 연결을 확인합니다.
- 연락처가 현재 Teams를 사용하고 있는지 확인합니다.
이러한 단계 중 어느 것도 문제를 해결하지 못하면 다음 정보가 포함된 지원 티켓을 엽니다.
- 연락처가 있는 것을 볼 수 있는 사용자의 로그인 주소( 관찰자라고도 함)는 상태를 알 수 없습니다.
- 현재 상태가 알 수 없음으로 표시되는 연락처(게시자라고도 함)의 로그인 주소입니다.
- 관찰자와 게시자 모두의 데스크톱 및 디버그 로그입니다. 이 로그에 대한 자세한 내용은 Microsoft Teams 문제 해결을 위해 로그 파일 사용을 참조하세요.
- 게시자가 현재 상태를 업데이트한 UTC 시간 및 관찰자가 연락처의 현재 상태 상태 업데이트되지 않은 것을 발견한 시간입니다. 시간이 모든 로그 파일에 캡처되는지 확인합니다.
추가 정보
아직 해결되지 않았습니까? Microsoft 커뮤니티로 이동하세요.