다음을 통해 공유


Sales Accelerator를 사용할 때 중복 전화 통화가 생성됩니다.

이 문서에서는 Microsoft Dynamics 365 Sales에서 Sales 액셀러레이터를 사용할 때 중복 전화 통화가 발생하는 문제에 대한 해결 방법을 제공합니다.

증상

Dynamics 365의 Sales Accelerator에서 전화를 걸면 동일한 호출에 대해 여러 전화 통화가 생성됩니다.

원인

이 문제는 Sales Accelerator와 Microsoft Teams 전화 걸기가 모두 전화를 걸기 때문에 발생합니다.

해결

이 문제를 해결하려면 시퀀스 활동 페이지에서 전화 통화 활동 제외 확인란을 선택하여 중복 전화 통화 활동을 만들지 않도록 합니다.

Sales Accelerator 설정의 시퀀스 활동 페이지에서 전화 통화 활동 제외 확인란을 보여 주는 스크린샷.