Dynamics 365 고객 참여 앱에 로그인하거나 Outlook용 Dynamics 365 앱을 사용할 때 오류가 발생합니다.
이 문서에서는 Microsoft Dynamics 365 고객 참여 앱에 로그인하거나 Outlook용 Dynamics 365 앱을 사용할 때 발생할 수 있는 오류에 대한 솔루션을 제공합니다.
적용 대상: Microsoft Dynamics 365
원래 KB 번호: 3210340, 4555668
증상
Dynamics 365 고객 참여 앱에 로그인하거나 Outlook용 Dynamics 365 앱을 사용하려고 하면 다음 오류 중 하나가 표시됩니다.
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이 조직의 구성원이 아닙니다. 관리자에게 문의하세요.
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이 조직의 구성원이 아닙니다.
사용자 이름(<사용자 이름>)은 조직 <이름>에 속하지 않습니다. 조직 이름을 확인하고 다시 로그인합니다. -
계정이 비활성화되었습니다.
계정(<사용자 이름>)이 비활성화되어 더 이상 이 조직에 액세스할 수 있는 권한이 없습니다. Microsoft Dynamics CRM Online 관리자에게 문의하세요. -
이 사용자 ID에 대한 인스턴스를 찾을 수 없음
Dynamics 365에 로그인할 수 없는 사용자 ID로 로그인했습니다. 유효한 Dynamics 365 사용자 계정이 있는지 확인하려면 관리자에게 문의하세요. -
잘못된 사용자 권한 부여
플랫폼에 전달된 사용자 인증이 잘못되었습니다.
원인
Dynamics 365 환경과 연결된 보안 그룹의 멤버가 아닌 경우 오류가 발생할 수 있습니다.
해결
이 문제를 해결하려면 Dynamics 365 관리자에게 문의하여 액세스하려는 Dynamics 365 환경과 연결된 보안 그룹에 추가합니다.
Dynamics 365 관리자인 경우 Power Platform 관리 센터로 이동합니다. 사용자가 액세스할 수 없는 환경을 선택한 다음 편집을 선택합니다. 보안 그룹 필드가 채워지면 사용자가 해당 그룹의 구성원인지 확인합니다. 보안 그룹이 Microsoft 365에서 관리되는 경우 Microsoft 365 포털의 사용자 영역 또는 그룹 영역에서 그룹에 사용자를 추가할 수 있습니다. Power Platform 관리 센터에서 보안 역할을 추가하는 방법에 대한 자세한 내용은 사용자에게 보안 역할 할당을 참조 하세요.
Dynamics 365 고객 참여 앱에 계속 액세스할 수 없는 경우 Microsoft 지원 및 Recovery Assistant를 사용하여 로그인 문제를 해결해 보세요.