잘못된 사서함 설정으로 인해 CRM에 전자 메일을 저장할 수 없습니다.
이 문서는 Microsoft Dynamics 365 사용 안 함 사서함으로 인해 Microsoft Copilot for Sales에서 발생하는 오류 메시지를 문제 해결 및 resolve 데 도움이 됩니다.
참고
Microsoft Sales Copilot는 2024년 1월에 Microsoft Copilot for Sales로 리브랜딩됩니다. 이 문서의 스크린샷은 곧 새 이름으로 업데이트됩니다.
누가 영향을 받습니까?
요구 사항 유형 | 설명 |
---|---|
클라이언트 앱 | 영업용 Copilot Outlook 추가 기능 |
플랫폼 | 웹 및 데스크톱 클라이언트 |
Os | Windows 및 Mac |
배포 | 사용자 관리 및 관리자 관리 |
CRM | Dynamics 365 |
사용자 | 모든 사용자 |
증상
Outlook에서 Copilot for Sales를 열고 전자 메일 또는 모임을 CRM에 저장하려고 하면 다음 오류 메시지가 표시됩니다.
전자 메일을 저장하도록 설정 업데이트
원인
이 오류는 사용자의 사서함을 사용하지 않도록 설정하거나 사서함에 서버 프로필이 없는 경우에 발생합니다.
해결 방법
판매용 Copilot에 연결한 CRM instance 엽니다.
참고
CRM instance URL을 가져오려면 판매용 Copilot 창의 오른쪽 위 모서리에서 옵션(...)을 선택합니다. URL은 Dynamics 365 로그인 아래에 표시됩니다.
설정>개인 설정 설정을 선택합니다.
Email 탭을 선택한 다음 사서함 보기를 선택합니다.
동기화 방법에서 서버 프로필에 대한 값이 선택되어 있는지 확인합니다. 그렇지 않은 경우 Microsoft Exchange Online 선택합니다.
리본에서 활성화 를 선택합니다( 사용 가능한 경우).
참고
서버 쪽 동기화와 관련된 오류 또는 경고를 보려면 왼쪽 창에서 경고를 선택합니다. 각 경고에는 문제에 대한 자세한 내용과 resolve 방법에 대한 링크가 있습니다.
저장 & 닫기를 선택합니다.
추가 정보
문제가 아직 해결되지 않은 경우 판매용 Copilot - Microsoft Community Hub 로 이동하여 전문가와 소통하세요.